공지사항

Mac OS 최신버전 "High Sierra" 지원 업데이트

Mac OS 최신버전인 Hige Sierra 지원 업데이트 공지!

 

- 기존에 macOS Sierra를 이미 사용하고 있는 경우:

최신 버전인 High Sierra 업데이트 지원은 간단합니다. macOS Sierra를 사용하고 Endpoint Protector V5의 Mac 클라이언트 1.5.5.9 이상이 설치되어 있다면 그대로 High Sierra로 업데이트해서 바로 사용이 가능합니다. 

 

- 신규로 macOS High Sierra를 사용할 경우: 

최근 macOS High Sierra에서 소개된 기능 중에서 Apple이 서명하지 않은 커널 확장자 (KEXT)도 또한 변경이 되었습니다. 외부 즉 Third-party KEXT는 더 이상 자동으로 설치를 진행하지 않습니다. 로딩을 하려면 사용자의 승인이 필요합니다. 

 

* 첨부의 문서를 참조하세요

    관리자 DATE   2017-10-23 21:59:13
    파일 #1    /    HighSierra_Update.pdf   ( 208.9KB : down 0)